Die Suche ergab 35 Treffer

von Patrick1982
11.04.2018, 11:24
Forum: Einbau und Verkabelung
Thema: Schaltung Kühlerventilator
Antworten: 19
Zugriffe: 8239

Re: Schaltung Kühlerventilator

Super.
Dank dir
von Patrick1982
11.04.2018, 06:32
Forum: Einbau und Verkabelung
Thema: Schaltung Kühlerventilator
Antworten: 19
Zugriffe: 8239

Re: Schaltung Kühlerventilator

Hallo, ich hole das thema nochmal hoch da ich keinen neuen Fall aufmachen will, Ich habe eine BEE und möchte den Lüfter über das STG steuern. E-Ventile und Zündausgänge sind alle belegt. Laut der Einbauanleitung darf/soll ich die Zündspulen Ausgänge nicht dafür verwenden. Wie kann ich noch eine Lüft...
von Patrick1982
22.03.2018, 19:04
Forum: Inbetriebnahme
Thema: keine dauerhafte verbindung?
Antworten: 23
Zugriffe: 6710

Re: keine dauerhafte verbindung?

Alles klar. Geht wieder alles. :oops:
Ich Danke dir.

Da nun alle probleme am Golf beseitigt sind, kann ich mich dem Kadett hingeben.
Der will noch nicht so richtig mit der Trijekt.

Würde mich da aber auch an dich wenden wenn ich später nicht weiter komme. :oops:
von Patrick1982
20.03.2018, 20:24
Forum: Inbetriebnahme
Thema: keine dauerhafte verbindung?
Antworten: 23
Zugriffe: 6710

Re: keine dauerhafte verbindung?

Den Gedanken hatte ich auch schon, aber ich habe da nix dran geändert.
Greift die Funktion der Steigung nur wenn der Motor Läuft bzw ich mit dem Alpha/N online bin?

In alle 4 Felder 5000?
von Patrick1982
20.03.2018, 17:38
Forum: Inbetriebnahme
Thema: keine dauerhafte verbindung?
Antworten: 23
Zugriffe: 6710

Re: keine dauerhafte verbindung?

Leider muss ich dich doch etwas weiter nerven. Wenn ich ein Problem löse kommt gleich da nächste. Ich denke aber das alle den ein und selben Ursprung haben. Wollt heut nur mal meinen Kaltstart anpassen und in dem Zuge auch das Alpha/N im Leerlauf etwas überarbeiten. Die Trijekt setzt mir bei einer Ä...
von Patrick1982
19.03.2018, 21:14
Forum: Inbetriebnahme
Thema: keine dauerhafte verbindung?
Antworten: 23
Zugriffe: 6710

Re: keine dauerhafte verbindung?

Hi
es lag an der USB Verlängerung.
Habe mir ne USB Schnittstelle ins Armaturenbrett gebaut.
War wohl keine gute Idee.
Wenn ich es direkt anschließe, geht es ohne Probleme.
von Patrick1982
07.03.2018, 17:00
Forum: Inbetriebnahme
Thema: keine dauerhafte verbindung?
Antworten: 23
Zugriffe: 6710

Re: keine dauerhafte verbindung?

Hab mich wohl etwas zu früh gefreut.
Gestern alles gut. 10 min laufen lassen mit laptop ran. Kein problem.
Heute gleich nach dem ich den Motor an lasse kommt das Feld mit zugriffsverweigerung.

Weis nicht mehr weiter.
von Patrick1982
06.03.2018, 15:03
Forum: Inbetriebnahme
Thema: keine dauerhafte verbindung?
Antworten: 23
Zugriffe: 6710

Re: keine dauerhafte verbindung?

Hi Tobi,

heute kam der neue Adapter von Digitus.
hab ihn nun zehn min laufen lassen ohne probleme.

Danke

Das mit dem Offset schau ich mir gleich mal an.
von Patrick1982
05.03.2018, 16:05
Forum: Inbetriebnahme
Thema: keine dauerhafte verbindung?
Antworten: 23
Zugriffe: 6710

Re: keine dauerhafte verbindung?

Hi. Also der Verteilerfinger steht bei OT ziemlich genau mittig zur Verteilerkappe bzw zum Kontakt darin. Werde ihn mal so verdrehen wie du beschrieben hast und das Offset neu abblitzen. Das ist aber glaube ich nicht der Grund für die fehlende Verbindung oder? Morgen kommt der neue Adapter von Digit...
von Patrick1982
05.03.2018, 07:17
Forum: Inbetriebnahme
Thema: keine dauerhafte verbindung?
Antworten: 23
Zugriffe: 6710

Re: keine dauerhafte verbindung?

Ah. Ok. Ich verstehe.
Gehe da heut mittag gleich ran.

Danke dir schonmal.
von Patrick1982
04.03.2018, 22:27
Forum: Inbetriebnahme
Thema: keine dauerhafte verbindung?
Antworten: 23
Zugriffe: 6710

Re: keine dauerhafte verbindung?

Ich bin ja immerhin schon 3000km in 2017 damit gefahren und habe ihn ja auch so abgestimmt. Sprich der PC war schon 2 Stunden am stück online mit Verbindung. Was mir aber noch einfällt. Wenn der Motor läuft, bekomme ich keine Verbindung. Erst Motor aus und Zündung wieder an. Ich fahre ein offset von...
von Patrick1982
04.03.2018, 22:08
Forum: Inbetriebnahme
Thema: keine dauerhafte verbindung?
Antworten: 23
Zugriffe: 6710

Re: keine dauerhafte verbindung?

Hab den pin 5 gefunden.
Schaue ich mir morgen mal an.
von Patrick1982
04.03.2018, 22:02
Forum: Inbetriebnahme
Thema: keine dauerhafte verbindung?
Antworten: 23
Zugriffe: 6710

Re: keine dauerhafte verbindung?

Hi Tobi,

Zündanlage ist serie vom VW 16V KR. Also eine Spule und verteilung über Verteiler.
Meinst du direkt den Stecker wo vom Steuergerät ras geht?
von Patrick1982
04.03.2018, 19:56
Forum: Inbetriebnahme
Thema: keine dauerhafte verbindung?
Antworten: 23
Zugriffe: 6710

Re: keine dauerhafte verbindung?

Ich hole das thema von mir wieder mal hoch. Fahre nun ein jahr mit der bee. Lief nach anfänglichen problemen auch ganz gut mit der verbindung. Seit einigen wochen habe ich das problem das er die verbindung unterbricht wenn der motor ein paar sekunden läuft. Mach ich nur die zündung an läuft alles su...
von Patrick1982
09.01.2018, 11:58
Forum: Inbetriebnahme
Thema: Probleme mit der Zündung
Antworten: 9
Zugriffe: 3180

Re: Probleme mit der Zündung

Tobi,
vielen Dank. Läuft wieder wie es soll.

Danke