Die Suche ergab 2429 Treffer

von Tobi
19.10.2007, 13:39
Forum: Sonstiges
Thema: Umrüstung Motorrad auf Trijekt-Einspritzung - Zulassung ?
Antworten: 13
Zugriffe: 21227

die pumpe vom vw polo G40 ist 180mm lang und 60mm im durchmesser, für 3 Bar Systemdruck gedacht und bei ebay oft gebraucht für nen schmalen taler zu bekommen würde so aussehen: http://i20.ebayimg.com/01/i/000/bc/4d/3ec3_1.JPG (fiel mir nur grad ein, weil ich selbst nen polo hab :wink: ) gruß Tobi
von Tobi
19.10.2007, 13:29
Forum: Inbetriebnahme
Thema: Drehahlfehler / "Start 2" / Aufhänger
Antworten: 4
Zugriffe: 5783

Was sagen eigentlich die 2 Zahlen bei Drehzahlfehler aus? erste zahl ist ein "richtiger" drehzahlfehler (also dass diese zahl möglicht klein ist, ist wichtig) zweite zahl ist in von trijekt erkannter und herausgefilterter drehzahl"fehler" (also nicht wirklich wichtig, sollte abe...
von Tobi
05.09.2007, 12:13
Forum: Inbetriebnahme
Thema: Zündung V(2) Motoren
Antworten: 9
Zugriffe: 10311

ich check das immer noch nicht... :( sind nicht beide kolben gleichzeitig im OT oder was? (dann brauchst du natürlich ne winkelangabe um wieviel grad das versetzt ist) wenn DOCH, dann isses doch vollkommen wurscht, ob es ein reihenmotor, ein V mit xy grad, ein boxer oder was auch immer ist... oder i...
von Tobi
05.09.2007, 09:18
Forum: Inbetriebnahme
Thema: Zündung V(2) Motoren
Antworten: 9
Zugriffe: 10311

kapier ich nicht... der eigentliche winkel vom V spielt doch überhaupt keine rolle... oder :?: Der Einstellwert "Winkel zwischen den Zylindern bei V-Motoren" ist NICHT der tatsächliche Winkel zwischen den beiden Zylindern, sondern der Winkel, wenn sie UNSYMMETRISCH sind, aber das sind wohl...
von Tobi
04.09.2007, 17:33
Forum: Inbetriebnahme
Thema: Zündung V(2) Motoren
Antworten: 9
Zugriffe: 10311

stell doch einfach doppelzündspule ein und klemm beide zündspulen an einen zündtreiber ausgang an...


gruß Tobi
von Tobi
25.08.2007, 18:43
Forum: Inbetriebnahme
Thema: Schlechtes anspringen
Antworten: 6
Zugriffe: 8095

Spannung fällt beim starten auf 10,5Volt ab Die im Status angezeigte Spannung, oder die Batteriespannung? (das können 2 verschieden paar schuhe sein, wenn es schlecht verkabelt ist!) Masseverbindung zwischen Motorblock und Karosserie besteht aus einem 16 Quadrat Kabel ! naja, das heisst ja nix, die...
von Tobi
23.08.2007, 18:14
Forum: Inbetriebnahme
Thema: Schlechtes anspringen
Antworten: 6
Zugriffe: 8095

hi, ich würd das problem in der drehzahlaufnahme suchen... benutzt du nen induktivgeber? wenn die spannung beim start zu gering ist, wird die drehzahl erst garnicht erfasst, und ohne drehzahl gibt es ja auch keine einspritzzeit, keinen leerlaufsteller-wert usw. wie weit sinkt denn die betriebsspannu...
von Tobi
06.08.2007, 10:43
Forum: Inbetriebnahme
Thema: Starke Drehzahlschwankungen
Antworten: 11
Zugriffe: 12259

wenn die lambdasonde eh mucken macht, würde ich das problem erstmal da suchen... denn wenn der lambdawert z.B. zwischen 0,7 und 1,1 rum schwankt, ändert sich auch die drehzahl immer wieder. guck doch einfach ma mt dem datalinklogger was sich da so alles tut! oder kommt der motor evtl. in die schubab...
von Tobi
05.08.2007, 09:51
Forum: Abstimmung
Thema: Saugrohrunterdruckkennlinie
Antworten: 23
Zugriffe: 22584

hmm...klingt logisch...
gut dann werd ich damit mal ein bissel rumspielen,danke!
von Tobi
04.08.2007, 20:09
Forum: Abstimmung
Thema: Saugrohrunterdruckkennlinie
Antworten: 23
Zugriffe: 22584

hast du evtl. nen tipp wie man das beim turbo motor am besten macht?
ich hab damit mal ein bissel an dem alpine rum probiert, aber irgendwie funzt das net so richtig.
im leerlauf schwankt der lambdawert teilweise zw. 0,8 und 1,2 immer hin und her...

gruß Tobi
von Tobi
04.08.2007, 16:08
Forum: Abstimmung
Thema: Saugrohrunterdruckkennlinie
Antworten: 23
Zugriffe: 22584

von Tobi
09.07.2007, 21:33
Forum: Sonstiges
Thema: Problem beim Start
Antworten: 13
Zugriffe: 12684

An den Düsen liegt Batteriespannung an.
öhm...nö ;-)

wenn die in reihe geschaltet sind, liegen die 12-14volt an der reihenschaltung der "verbraucher" und teilt sich somit bei 2 mal ca.15ohm auf 2 mal ca.6-7volt auf!


gruß Tobi
von Tobi
09.07.2007, 20:27
Forum: Sonstiges
Thema: Problem beim Start
Antworten: 13
Zugriffe: 12684

öhm... du klemmst vor die 14ohm düsen noch 15ohm widerstände oder wie hat man das zu verstehn? du teilst damit die spannung an der düse auf rund 6-7 volt runter... bei 1,8ohm düsen und 15ohm widerständen sind bei 14volt betriebsspannung grade mal 1,5volt an der düse, der rest am vorwiderstand... kan...
von Tobi
18.06.2007, 22:27
Forum: Einbau und Verkabelung
Thema: Absicherung
Antworten: 7
Zugriffe: 7710

Hi,

welche leitung es ist weiss ich zwar nicht, aber siehe hierzu auch:

Einbauanleitung, Seite 100



gruß Tobi