Verbrauchsanzeige

Sonstige technische Fragen
Antworten
peterm635csi
Beiträge: 124
Registriert: 29.04.2006, 13:41

Verbrauchsanzeige

Beitrag von peterm635csi » 27.06.2017, 11:32

:D
Ich hole einmal etwas aus.
Am Bosch-Motronic-Steuergerät ist auf PIN 11 die Fahrzeugeigene Verbrauchsanzeige angeschlossen.
Diese zählt wohl die Impulse oder die Einspritzzeit.So genau weiss ich das auch nicht.
Daher meine frage: Ist es möglich von der T-Plus eventuell einen nicht benötigten PIN für die nicht verwendeten ESV,z.b. Zyl.7 / 8
an das Kabel des Fahrzeugbordcomputer an zu schließen ?
:?:
Peter

Benutzeravatar
Tobi
Site Admin
Beiträge: 2278
Registriert: 11.06.2007, 18:20

Re: Verbrauchsanzeige

Beitrag von Tobi » 27.06.2017, 19:48

Nein das geht nicht. Da kommt ja gar kein Signal raus. Aber warum nicht einfach an E-Ventil 1 anschließen?


Gruß
Tobi

peterm635csi
Beiträge: 124
Registriert: 29.04.2006, 13:41

Re: Verbrauchsanzeige

Beitrag von peterm635csi » 30.06.2017, 08:28

:D
Danke Tobi.
Das wäre in dem Fall PIN 17 ?
:D Peter

Benutzeravatar
Tobi
Site Admin
Beiträge: 2278
Registriert: 11.06.2007, 18:20

Re: Verbrauchsanzeige

Beitrag von Tobi » 30.06.2017, 19:59

Ja genau.
Bin gespannt ob es funktioniert :)

Gruß
Tobi

peterm635csi
Beiträge: 124
Registriert: 29.04.2006, 13:41

Re: Verbrauchsanzeige

Beitrag von peterm635csi » 25.06.2018, 10:14

:D Ich bin jetzt am WE endlich dazu gekommen ein Kabel von PIN 17 auf den Anschluss der Verbrauchsanzeige zu legen.
Was soll ich sagen: Es funktioniert. :mrgreen:
Beim ersten Test hatte ich erst ein langes Gesicht gezogen,weil der Verbrauch noch immer auf 39,9 Liter stand.
Aber dann kam der Geistesblitz. Ich brauchte nur auf set/res am Bordcomputer drücken .Dann ging es.

Lowrider
Beiträge: 79
Registriert: 20.08.2017, 15:40
Wohnort: Bordesholm

Re: Verbrauchsanzeige

Beitrag von Lowrider » 15.07.2018, 18:30

Moin,

wenn ich ehrlich bin, dann will ich glaube ich gar nicht wissen was meine Kiste verbraucht....

Antworten